🇹🇭ไม่สามารถส่งข้อความ Instagram DM ได้/ 🇬🇧Unable to send message via Instagram
Incident Report for Page365
Resolved
ขณะนี้ร้านค้าสามารถส่งข้อความผ่าน Instagram DM ได้แล้ว หากว่าร้านค้าใดยังพบปัญหาส่งข้อความผ่าน Instagram DM สามารถแจ้งปัญหาได้ที่ https://m.me/page365app
Posted May 19, 2022 - 12:29 GMT+07:00
Investigating
ขณะนี้พบปัญหาร้านค้าไม่สามารถส่งข้อความผ่าน Instagram DM ทางทีมเทคนิคกำลังหาสาเหตุของปัญหาอยู่ เมื่อมีความคืบหน้าจะมาอัปเดตให้ผู้ใช้งานทราบต่อไป เบื้องต้นแนะนำให้ร้านค้าส่งข้อความผ่าน Instagram DM โดยตรงก่อน

ขออภัยในความไม่สะดวก

Currently, there is an issue where merchants can’t send messages via Instagram DM. Our technical team is working on the cause of the problem. When there is progress, will update to the next user to know. Initially, it is recommended that merchants send messages via Instagram DM directly first.

sorry for the inconvenience
Posted May 19, 2022 - 10:41 GMT+07:00
This incident affected: Instagram Direct Message.