ไม่สามารถ Login Page365 จาก Android Application ได้
Incident Report for Page365
Postmortem

🇹🇭 สาเหตุที่ระบบขัดข้อง
เกิดเหตุขัดข้องทางเทคนิคจาก Meta และทีมวิศวกรของ Meta ได้แก้ไขปัญหาดังกล่าวเรียบร้อยแล้ว


ช่วงเวลาที่ได้รับผลกระทบ

18 สิงหาคม 2565 12:16 น. - 14:49 น.

🇬🇧 Root cause of an incident
There was an issue with Meta, and Meta’s technical team has fixed the problem.

Affected period
September 18, 1:16 p.m. - 3:49 p.m.

Posted Mar 31, 2023 - 16:34 GMT+07:00

Resolved
🇹🇭ทีมเทคนิคแก้ปัญหาดังกล่าวเรียบร้อยแล้ว หากร้านค้าใดยังพบปัญหากรุณาติดต่อทีม Support ที่ https://m.me/page365app
---
🇬🇧This issue has been fixed, If you still have an error while searching please contact our support team via https://m.me/page365app
Posted Aug 18, 2022 - 14:49 GMT+07:00
Identified
🇹🇭ขณะนี้พบปัญหาระบบ Login ผ่าน Facebook บนระบบปฏิบัติการ Android ไม่สามารถใช้งานได้ ส่งผลให้ร้านค้าที่มีแอปพลิเคชั่น Facebook บนมือถือที่ใช้ระบบปฏิบัติการ Android ได้ เบื้องต้นทีมเทคนิคแนะนำให้ร้านค้าลบแอปพลิเคชั่น Faccebook ออกจากมือถือก่อนเข้าสู่ระบบ Page365 ชั่วคราว

อย่างไรก็ตามทีมเทคนิคได้ประสานงานไปยัง Facebook เพื่อแก้ไขปัญหาดังกล่าวแล้ว เมื่อมีความคืบหน้าทีมเทคนิคจะอัปเดตร้านค้าต่อไป

----
🇬🇧Currently, there is a problem Login via Facebook on the Android operating system cannot be used. Cause merchants who installed Facebook Application on mobile cannot log in directly. Initially, the technical team recommends that merchants temporarily remove the Facebook application from their phones before logging into Page365.

However, the technical team has coordinated with Facebook to resolve the issue. If there is any progress, the technical team will inform you further.
Posted Aug 18, 2022 - 12:16 GMT+07:00