พบปัญหาระบบไม่สามารถออกเลขพัสดุได้
Incident Report for Page365
Resolved
🇹🇭 ขณะนี้ระบบออกเลขพัสดุสามารถใช้งานได้ตามปกติแล้ว

🇬🇧 This issue has been resolved.
Posted Feb 14, 2023 - 16:24 GMT+07:00
Update
🇹🇭 ขณะนี้พบปัญหาระบบไม่สามารถออกเลขพัสดุสำหรับขนส่งไปรษณีย์ไทย (แบบที่ชำระกับสาขา) และ Kerry Club ขณะนี้ทีมเทคนิคอยู่ระหว่างประสานงานแก้ไข ขออภัยในความไม่สะดวก

🇬🇧 There is an issue with the tracking number generator system, Now the tracking number from Page365 Express(J&T) cannot be issued now. The technical team is cooperating to solve the problem, Sorry for your inconvenience.
Posted Feb 14, 2023 - 10:31 GMT+07:00
Identified
(Only 🇹🇭) ขณะนี้พบปัญหาระบบไม่สามารถออกเลขพัสดุสำหรับขนส่งไปรษณีย์ไทย (แบบที่ชำระกับสาขา) และ Kerry Club ขณะนี้ทีมเทคนิคอยู่ระหว่างประสานงานแก้ไข ขออภัยในความไม่สะดวก
Posted Feb 14, 2023 - 10:18 GMT+07:00
This incident affected: Page365 Express (การสร้างรหัสพัสดุ).