ระบบขัดข้อง ไม่สามารถใช้งานได้ชั่วคราว
Incident Report for Page365
Resolved
ขณะนี้ระบบสามารถใช้งานได้ตามปกติแล้ว หากร้านค้าใดพบปัญหาไม่สามารถเข้าใช้งานได้ กรุณาติดต่อทีม Support ที่ https://m.me/page365app
Posted Jun 14, 2022 - 11:24 GMT+07:00
Monitoring
ขณะนี้ระบบสามารถใช้งานได้ตามปกติแล้ว และอยู่ในช่วงเฝ้าระวังไม่ให้เกิดเหตุการณ์เดิมซ้ำ
หากร้านค้าใดพบปัญหาไม่สามารถเข้าใช้งานได้ กรุณาติดต่อทีม Support ที่ https://m.me/page365app
Posted Jun 14, 2022 - 10:58 GMT+07:00
Investigating
ขณะนี้พบปัญหาไม่สามารถเข้าใช้งานได้ ทางทีมเทคนิคกำลังหาสาเหตุที่เกิดขึ้น ขออภัยในความไม่สะดวก
Posted Jun 14, 2022 - 10:40 GMT+07:00
This incident affected: เว็บไซต์ Page365, ระบบรับ-ส่งข้อความจาก Facebook, การเชื่อมต่อ LINE OA, ระบบแจ้งเตือนทางอีเมล, ระบบแสดงรูปภาพ, การสร้างรหัส Page365 Express, บิลออนไลน์, Comment Facebook, iOS Application, Android Application, and Instagram Direct Message.