ขณะนี้พบปัญหา "การมอบสิทธิการเข้าถึงเพจ" / There is a problem. "Granting access to the page"
Incident Report for Page365
Resolved
🇹🇭 ปัญหานี้ได้รับการแก้ไขแล้ว
-------
🇬🇧 This incident has been resolved
Posted May 15, 2024 - 11:21 GMT+07:00
Update
We are continuing to investigate this issue.
Posted May 15, 2024 - 11:21 GMT+07:00
Update
🇹🇭 ขณะนี้พบปัญหา "การมอบสิทธิการเข้าถึงเพจ" ทีมเทคนิคกำลังเร่งตรวจสอบปัญหา และแก้ไขอย่างเร็วที่สุด ขออภัยในความไม่สะดวก

🇬🇧 Now there is a problem. "Granting access to the page" The technical team is urgently investigating the issue. and fix it as soon as possible sorry for the inconvenience
Posted May 14, 2024 - 12:44 GMT+07:00
Investigating
🇹🇭 ขณะนี้พบปัญหา "การมอบสิทธิการเข้าถึงเพจ" ทีมเทคนิคกำลังเร่งตรวจสอบปัญหา และแก้ไขอย่างเร็วที่สุด ขออภัยในความไม่สะดวก
Posted May 14, 2024 - 12:12 GMT+07:00
This incident affected: Page365 website (เว็บไซต์) and Facebook Messaging (ระบบรับ-ส่งข้อความจาก Facebook).