🇹🇭ปัญหาระบบบิล ขัดข้อง / 🇬🇧Invoices system malfunction.
Incident Report for Page365
Resolved
🇹🇭 ขณะนี้ทีมเทคนิคได้แก้ไขปัญหาดังกล่าวเรียบร้อยแล้ว

---
🇬🇧 This incident has been resolved
Posted Apr 26, 2023 - 17:23 GMT+07:00
Monitoring
🇹🇭 ขณะนี้ทีมเทคนิคได้แก้ไขปัญหาดังกล่าวเรียบร้อยแล้ว

---
🇬🇧 This incident has been resolved
Posted Apr 26, 2023 - 13:30 GMT+07:00
Identified
🇹🇭 พบปัญหาระบบบิลไม่สามารถ อ่าน/เขียน ข้อมูลได้ ทีมเทคนิคพบว่าปัญหาดังกล่าวเกิดจากการแก้ไขบั๊กและเร่งดำเนินการแก้ไขอย่างเร่งด่วน หากมีความคืบหน้าจะแจ้งให้ร้านค้ารับทราบต่อไป ขออภัยในความไม่สะดวกที่เกิดขึ้น

---
🇬🇧 There was a problem with the billing system invoices to read/write data. The technical team found that the problem was caused by a bug fix and we're urgently working to resolve this incident. If there is any progress, the Technical team will update users. We apologize for any inconvenience caused.


it If there is any progress
Posted Apr 26, 2023 - 13:10 GMT+07:00
This incident affected: Online invoice (บิลออนไลน์).