🇹🇭ระบบขัดข้อง ไม่สามารถใช้งานได้ชั่วคราว | 🇬🇧A technical problem caused a system to temporarily down
Incident Report for Page365
Resolved
เบื้องต้นตอนนี้ทางทีมงานได้แก้ไข
ให้ระบบสามารถใช้งานได้ตามปกติแล้วนะคะ

โดยเกิดปัญหาทางเทคนิคเกี่ยวกับ Server
ซึ่งตอนนี้ทางฝ่ายเทคนิคกำลังเร่งหาสาเหตุและวิธีการป้องกัน
เพื่อไม่ให้เกิดเหตุการณ์ขึ้นอีกครั้ง

ต้องขออภัยในความล่าช้าค่ะ

We are pleased to inform you that the technical issue has been resolved, and the system is now functioning as expected.

The issue was related to a server malfunction, and our technical team is diligently investigating the root cause. We are also implementing preventive measures to ensure this does not happen again in the future.

We sincerely apologize for any inconvenience this may have caused and appreciate your patience during this time.
Posted Oct 17, 2024 - 14:51 GMT+07:00
Monitoring
A fix has been implemented and we are monitoring the results.
Posted Oct 17, 2024 - 10:55 GMT+07:00
Investigating
We are currently investigating this issue.
Posted Oct 17, 2024 - 10:34 GMT+07:00
This incident affected: Page365 website (เว็บไซต์).