🇹🇭 พบปัญหาร้านค้าไม่สามารถออกเลขพัสดุได้ / 🇬🇧 There is a problem that the shop cannot generated tracking code
Incident Report for Page365
Resolved
🇹🇭 ขณะนี้ปัญหาได้รับการแก้ไขเเล้ว

🇬🇧 This incident has been resolved.
Posted Jun 13, 2023 - 18:16 GMT+07:00
Identified
🇹🇭 ขณะนี้พบปัญหาร้านค้าไม่สามารถออกเลขพัสดุได้ ทีมงานพบว่าเกิดจากระบบ 3rd Party และทางเว็ปกำลังดำเนินการแก้ไข ขออภัยในความไม่สะดวกเป็นอย่างยิ่ง

ร้านค้าสามารถติดตามสถานะของปัญหาได้ที่ https://status.pipedream.com/


🇬🇧 At present, there is a problem that the store cannot issue parcel numbers. The team found that it was caused by the 3rd Party system and the website is working on fixing it. We are very sorry for the inconvenience.

The merchant can track the status of the problem at https://status.pipedream.com/
Posted Jun 13, 2023 - 17:39 GMT+07:00
This incident affected: Page365 Express (การสร้างรหัสพัสดุ).