พบปัญหาข้อความจากลูกค้าใหม่ไม่เข้าใน Meta Business Suite
Incident Report for Page365
Resolved
🇹🇭 ขณะนี้ทีมวิศกรของ Meta ได้แก้ไขปัญหาเรียบร้อยแล้ว

-----------------------------------------------------
🇬🇧 Meta's engineering team fixed the issue.
Posted Jul 04, 2022 - 15:07 GMT+07:00
Identified
🇹🇭 ขณะนี้ทีมวิศกรของ Meta กำลังแก้ไขปัญหาดังกล่าว หากมีอัปเดตทางทีม Page365 จะแจ้งให้ทราบ ร้านค้าสามารถติดตาม Update ได้จาก https://metastatus.com/fbs

-----------------------------------------------------
🇬🇧 Meta's engineering team is currently fixing the issue. If there is an update, Page365 team will notify you. You can follow updates from https://metastatus.com/fbs
Posted Jun 25, 2022 - 13:57 GMT+07:00
Investigating
🇹🇭 พบปัญหาข้อความจากลูกค้าใหม่ไม่เข้าใน Meta Business Suite แต่ข้อความดังกล่าวยังเข้าใน Page365 ปกติ ทีมเทคนิคกำลังตรวจสอบและประสานงานกับ Meta ในการแก้ไขปัญหาดังกล่าว

เบื้องต้น ทีมเทคนิคแนะนำให้ร้านค้าตรวจสอบข้อความจาก Page365 เป็นหลัก และเมื่อมีความคืบหน้าทางทีมเทคนิคจะประกาศให้ทราบต่อไป

--------------------------------------------------

🇬🇧 There was an issue where messages from new customers didn’t arrive in Meta Business Suite, but the messages were still on Page365 typically. The technical team is investigating and working with Meta to resolve the issue.

Initially, the tech team recommends that merchants primarily review messages from Page365, and as any progress, the tech team will announce.
Posted Jun 25, 2022 - 13:47 GMT+07:00