🇹🇭 ระบบ SMS ขัดข้อง ไม่สามารถใช้งานได้ชั่วคราว | 🇬🇧The SMS system is currently down.
Incident Report for Page365
Resolved
🇹🇭 ขณะนี้ปัญหาดังกล่าวได้ถูกแก้ไขเรียบร้อยแล้ว

------------------------------

🇬🇧 This incident has been resolved.
Posted Aug 16, 2023 - 12:34 GMT+07:00
Investigating
🇹🇭 ขณะนี้ระบบ SMS ขัดข้องเนื่องจากปัญหาทางเทคนิค ทีมงานของเรากำลังดำเนินการเพื่อระบุและแก้ไขปัญหา เราต้องขออภัยในความไม่สะดวก.


-----------------------

🇬🇧 The SMS system is currently down due to technical issues. Our team is working to identify and resolve the problem. We apologize for any inconvenience.
Posted Aug 15, 2023 - 13:21 GMT+07:00
This incident affected: Online invoice (บิลออนไลน์).