Facebook ขัดข้อง อาจทำให้ไม่สามารถส่งข้อความได้
Incident Report for Page365
Postmortem

🇹🇭 สาเหตุที่ระบบขัดข้อง
เกิดเหตุขัดข้องทางเทตนิคจาก Meta และทีมวิศวกรของ Meta ได้แก้ไขปัญหาดังกล่าวเรียบร้อยแล้ว


ช่วงเวลาที่ได้รับผลกระทบ
11 กันยายน 2565 11:04 น. - 13 ธันวาคม 2565 12:09 น.


🇬🇧 Root cause of an incident
There was an issue with Meta, and Meta’s technical team has fixed the problem.

Affected period
11 Sep 2022 12:04 - 13 Dec 2022 13:09

Posted Apr 05, 2023 - 11:55 GMT+07:00

Resolved
🇹🇭 ทีมพัฒนาของ Facebook ได้แก้ไขปัญหาดังกล่าวเรียบร้อยแล้ว

---

🇬🇧 This incident has been resolved by Facebook
Posted Dec 13, 2022 - 10:25 GMT+07:00
Update
🇹🇭 เนื่องจากพบปัญหาการขัดข้องทางเทคนิคของ Facebook อาจจะทำให้บางข้อความไม่สามารถส่ง / ไม่แสดงบน Facebook Business Suite ทางทีมงานจะติดตามความเคลื่อนไหว และอัพเดตให้ผู้ใช้งานทราบต่อไป

ร้านค้าสามารถติดตามสถานะของบั๊กดังกล่าวได้ที่ https://developers.facebook.com/support/bugs/856859848819575/?join_id=f7f257e06159d8
-------

🇬🇧 Due to a technical glitch on Facebook, some messages may temporarily not show in the Facebook business suite. Our team will monitor the progress. And update the user to know further.

Merchants can track the status of the bug at https://developers.facebook.com/support/bugs/856859848819575/?join_id=f7f257e06159d8.
Posted Nov 16, 2022 - 11:34 GMT+07:00
Update
We are continuing to work on a fix for this issue.
Posted Nov 16, 2022 - 11:33 GMT+07:00
Update
We are continuing to work on a fix for this issue.
Posted Nov 16, 2022 - 11:30 GMT+07:00
Identified
🇹🇭 เนื่องจากพบปัญหาการขัดข้องทางเทคนิคของ Facebook อาจจะทำให้บางข้อความไม่สามารถส่ง / ไม่แสดงบน Facebook Business Suite ทางทีมงานจะติดตามความเคลื่อนไหว และอัพเดตให้ผู้ใช้งานทราบต่อไป

ร้านค้าสามารถติดตามสถานะของบั๊กดังกล่าวได้ที่ https://developers.facebook.com/support/bugs/856859848819575/?join_id=f7f257e06159d8
-------

🇬🇧 Due to a technical glitch on Facebook, some messages may temporarily not show in the Facebook business suite. Our team will monitor the progress. And update the user to know further.

Merchants can track the status of the bug at https://developers.facebook.com/support/bugs/856859848819575/?join_id=f7f257e06159d8.
Posted Nov 09, 2022 - 11:04 GMT+07:00
This incident affected: Facebook Messaging (ระบบรับ-ส่งข้อความจาก Facebook).