ปัญหาส่งข้อความล้มเหลว / Send messaging failed
Incident Report for Page365
Resolved
🇹🇭 ปัญหานี้ได้รับการแก้ไขแล้ว
-------
🇬🇧 This incident has been resolved
Posted Oct 25, 2023 - 10:29 GMT+07:00
Update
We are continuing to work on a fix for this issue.
Posted Oct 03, 2023 - 10:08 GMT+07:00
Identified
🇹🇭 ตอนนี้พบปัญหาบางร้านค้าไม่สามารถส่งข้อความได้ แม้ว่าจะเลือก Primary Receiver แล้วก็ตาม เนื่องจากเกิดปัญหาการรับส่งข้อความทาง API ของ Facebook ซึ่งกระทบกับทุกแอปพลิเคชั่น ร้านค้าสามารถติดตามการแก้ไขปัญหาได้ที่ลิงก์นี้
https://developers.facebook.com/support/bugs/649602557235505/

🇬🇧 Now there is a problem with some stores being unable to send messages. Even if Primary Receiver is selected, there is a problem with Facebook’s messaging API that affects all applications. Stores can track troubleshooting at this link.
https://developers.facebook.com/support/bugs/649602557235505/
Posted Sep 28, 2023 - 14:26 GMT+07:00
This incident affected: Facebook Messaging (ระบบรับ-ส่งข้อความจาก Facebook).