พบปัญหาบางร้านค้าข้อความจาก Facebook เข้าไม่ครบ / ช้า
Incident Report for Page365
Postmortem

🇹🇭 สาเหตุที่ระบบขัดข้อง
เกิดเหตุขัดข้องทางเทคนิคจาก Meta และทีมวิศวกรของ Meta ได้แก้ไขปัญหาดังกล่าวเรียบร้อยแล้ว


ช่วงเวลาที่ได้รับผลกระทบ
23 กุมภาพันธ์ 2566 11:10 น. - 17:17 น.


🇬🇧 Root cause of an incident
There was an issue with Meta, and Meta’s technical team has fixed the problem.

Affected period
2023, February 23, 12:10 p.m. - 8:17 p.m.

Posted Apr 05, 2023 - 11:59 GMT+07:00

Resolved
🇹🇭ขณะนี้ปัญหาดังกล่าวได้ถูกแก้ไขเรียบร้อยแล้ว

🇬🇧This incident has been resolved.
Posted Feb 27, 2023 - 11:16 GMT+07:00
Monitoring
🇹🇭 ทีมเทคนิคของ Facebook ดำเนินการแก้ไขปัญหาดังกล่าวเรียบร้อย อยู่ในช่วงเฝ้าระวังไม่ให้เกิดเหตุการณ์เดิมซ้ำ

ร้านค้าสามารถติดตามสถานะของบั๊กดังกล่าวได้ที่ https://developers.facebook.com/support/bugs/1530943734094447/?join_id=f8f8d6e35527f4
-------

🇬🇧 The technical team of Facebook has solved the problem. is in the surveillance period for repeating the same incident

Merchants can track the status of the bug at https://developers.facebook.com/support/bugs/1530943734094447/?join_id=f8f8d6e35527f4
Posted Feb 23, 2023 - 17:17 GMT+07:00
Identified
🇹🇭 เนื่องจากพบปัญหาการขัดข้องทางเทคนิคของ Facebook อาจจะส่งผลให้ร้านค้าได้รับข้อความไม่ครบถ้วน ทางทีมงานจะติดตามความเคลื่อนไหว และอัพเดตให้ผู้ใช้งานทราบต่อไป

ร้านค้าสามารถติดตามสถานะของบั๊กดังกล่าวได้ที่ https://developers.facebook.com/support/bugs/1530943734094447/?join_id=f8f8d6e35527f4
-------

🇬🇧 Due to a technical glitch on Facebook, Incoming messages from Facebook may not update in real-time or delay. Our team will monitor the progress. And update the user to know further.

Merchants can track the status of the bug at https://developers.facebook.com/support/bugs/1530943734094447/?join_id=f8f8d6e35527f4
Posted Feb 23, 2023 - 13:12 GMT+07:00
Investigating
🇹🇭 ขณะนี้พบปัญหาร้านค้าบางร้านค้าได้รับข้อความจาก Facebook ไม่ครบ / ช้า ขณะนี้ทีมเทคนิคกำลังหาสาเหตุที่ทำให้เกิดปัญหา ขออภัยในความไม่สะดวก

🇬🇧 There is an issue with an incoming message from Facebook incomplete / late The technical team is currently investigating the cause of the problem. sorry for the inconvenience
Posted Feb 23, 2023 - 11:10 GMT+07:00
This incident affected: Facebook Messaging (ระบบรับ-ส่งข้อความจาก Facebook).