พบปัญหาบางร้านค้าไม่สามารถส่งรูปได้
Incident Report for Page365
Resolved
ขณะนี้ทาง Facebook ได้ทำการปิดเคสที่เกิดจาก Bug นี้เป็นที่เรียบร้อยแล้ว หากร้านค้าใดยังพบปัญหาไม่สามารถส่งรูปได้ สามารถติดต่อทีม Support ได้ที่ https://m.me/page365app
Posted Jun 13, 2022 - 10:20 GMT+07:00
Update
ขณะนี้พบปัญหาบางร้านค้าไม่สามารถส่งรูปภาพใน messenger ได้ ทีมเทคนิคได้ทำการตรวจสอบแล้วพบว่าเป็น Bug จากทาง Facebook ทางทีมเทคนิคจะติดตามความเคลื่อนไหว และอัปเดตให้ผู้ใช้งานทราบต่อไป ร้านค้าสามารถติดตามสถานะผ่านช่องทาง Facebook Bug Report ได้ที่
https://developers.facebook.com/support/bugs/738480987316868/?join_id=f2699c6ffaa0cb8


Currently, there is an issue where some merchants can’t send photos in messenger. The technical team has investigated and found that it’s a bug from Facebook. We are tracking the issue and will keep you posted. You can track the status of this issue via Facebook Bug Report channel at
https://developers.facebook.com/support/bugs/738480987316868/?join_id=f2699c6ffaa0cb8
Posted Apr 20, 2022 - 11:09 GMT+07:00
Update
We are continuing to work on a fix for this issue.
Posted Apr 20, 2022 - 11:06 GMT+07:00
Identified
ขณะนี้พบปัญหาบางร้านค้าไม่สามารถส่งรูปภาพใน messenger ได้ ทีมเทคนิคได้ทำการตรวจสอบแล้วพบว่าเป็น Bug จากทาง Facebook ทางทีมเทคนิคจะติดตามความเคลื่อนไหว และอัปเดตให้ผู้ใช้งานทราบต่อไป
ร้านค้าสามารถติดตามสถานะผ่านช่องทาง Facebook Bug Report ได้ที่
https://developers.facebook.com/support/bugs/738480987316868/?join_id=f2699c6ffaa0cb8

Currently, there is an issue where some merchants can’t send photos in messenger. The technical team has investigated and found that it’s a bug from Facebook. We are tracking the issue and will keep you posted.
You can track the status of this issue via Facebook Bug Report channel at https://developers.facebook.com/support/bugs/738480987316868/?join_id=f2699c6ffaa0cb8
Posted Mar 31, 2022 - 15:27 GMT+07:00
This incident affected: Facebook Messaging (ระบบรับ-ส่งข้อความจาก Facebook).