ขณะนี้เข้าใช้งานไม่ได้ชั่วคราว
Incident Report for Page365
Resolved
ขณะนี้ระบบสามารถเข้าใช้งานได้ตามปกติแล้ว
หากท่านพบปัญหาการใช้งาน ไม่สามารถเข้าใช้งานได้ อาจะเนื่องมาจาก cache บนเบาว์เซอร์
เบื้องต้นรบกวนลองปิดหน้าต่างเบาว์เซอร์ทั้งหมด และเปิดใช้งานใหม่อีกครั้ง หรือลองเปลี่ยนเบาว์เซอร์
Posted 9 months ago. Nov 21, 2018 - 20:05 GMT+07:00
Update
We are continuing to investigate this issue.
Posted 9 months ago. Nov 21, 2018 - 19:11 GMT+07:00
Investigating
ขณะนี้เข้าใช้งานไม่ได้ชั่วคราว
ทีมงานกำลังเร่งแก้ไข ต้องขออภัยในความไม่สะดวกเป็นอย่างยิ่ง
Posted 9 months ago. Nov 21, 2018 - 19:09 GMT+07:00
This incident affected: เว็บไซต์ Page365.