ขณะนี้ Page365 อาจะเข้าใช้งานไม่ได้ หรือเข้าสู้ระบบได้ช้าชั่นคราว
Incident Report for Page365
Resolved
ขณะนี้ Page365 ทุกส่วนสามารถใช้งานได้ตามปกติแล้ว หากท่านยังพบปัญหาในการใช้งาน กรุณาติดต่อทีมงานที่ https://m.me/page365app
Posted 7 months ago. Jan 22, 2019 - 14:45 GMT+07:00
Monitoring
ขณะนี้สามารถเข้าใช้งานได้ตามปกติแล้ว โดยทีมงานกำลังคอยติดตามสถานะการณ์เพื่อตรวจสอบให้แน่ใจว่า ระบบทุกส่วนกลับใช้งานได้อย่างสมบูรณ์ ขออภัยในความไม่สะดวกเป็นอย่างยิ่ง
Posted 7 months ago. Jan 22, 2019 - 14:09 GMT+07:00
Identified
เนื่องจากเหตุขัดข้องจากผู้ให้บริการฐานข้อมูล ทำให้ท่านอาจเข้าสู่ระบบไม่ได้ หรือเข้าใช้งานได้ช้าชั่วคราว ซึ่งใช้วเลาแก้ไขประมาณ 15 นาที ขออภัยในความไม่สะดวกเป็นอย่างยิ่ง
Posted 7 months ago. Jan 22, 2019 - 13:59 GMT+07:00
This incident affected: เว็บไซต์ Page365.