Facebook ขัดข้อง อาจทำให้ไม่สามารถรับ-ส่งข้อความได้
Incident Report for Page365
Postmortem

สาเหตุที่ระบบขัดข้อง
เนื่องจากเกิดความผิดพลาดทางเทคนิคของ Facebook ส่งผลให้ร้านค้าไม่สามารถรับ-ส่งข้อความได้ในช่วงเวลาดังกล่าว

ช่วงเวลาที่มีผลกระทบ
วันที่ 11 ธันวาคม 2563 ตั้งแต่เวลา 17:24 น. - 20:50 น.

Posted Dec 11, 2020 - 10:27 GMT+07:00

Resolved
ขณะนี้ Facebook ได้แก้ไขปัญหาดังกล่าวแล้ว หากว่าร้านค้าใดพบปัญหาไม่สามารถรับ-ส่งข้อความได้ กรุณาติดต่อทีม Support ที่ https://m.me/page365app
Posted Dec 11, 2020 - 09:21 GMT+07:00
Monitoring
ขณะนี้สามารถรับและส่งข้อความจาก Facebook ได้ตามปกติแล้ว ทีมงานกำลังตรวจสอบเพื่อให้มั่นใจว่าลูกค้าทุกท่าน สามารถใช้งานได้ตามปกติ ขออภัยในความไม่สะดวกเป็นอย่างยิ่ง หากท่านยังพบปัญหาการรับข้อความจาก Facebook โปรดติดต่อทีมงานทาง https://m.me/page365app
Posted Dec 10, 2020 - 20:50 GMT+07:00
Identified
เนื่องจากพบปัญหาการขัดข้องทางเทคนิคของ Facebook อาจจะทำให้ท่านไม่สามารถรับ-ส่งข้อความได้ชั่วคราว ทางทีมงานจะติดตามความเคลื่อนไหว และอัพเดตให้ผู้ใช้งานทราบต่อไป
Posted Dec 10, 2020 - 17:24 GMT+07:00
This incident affected: ระบบรับ-ส่งข้อความจาก Facebook.