ระบบขัดข้องไม่สามารถเข้าใช้งานได้ชั่วคราว
Incident Report for Page365
Resolved
ขณะนี้สามารถใช้งานได้ปกติแล้ว
Posted Aug 07, 2019 - 10:58 GMT+07:00
Investigating
ขณะนี้พบปัญหาระบบขัดข้องทางเทคนิค ทำให้ไม่สามารถใช้งานได้ชั่วคราว ทีมงานกำลังตรวจสอบสาเหตุและดำเนินการแก้ไข ขออภัยในความไม่สะดวกเป็นอย่างยิ่ง
Posted Aug 07, 2019 - 10:14 GMT+07:00
This incident affected: เว็บไซต์ Page365 and บิลออนไลน์.