ขณะนี้พบปัญหาร้านค้าบางร้านไม่สามารถส่งบิลออนไลน์ให้ลูกค้าได้
Incident Report for Page365
Postmortem

สาเหตุที่ระบบขัดข้อง วันที่ 21-22 กันยายน 2562 เนื่องจาก Facebook มีการปรับใช้นโยบายป้องกันข้อความที่เป็น Spam โดยไม่มีการแจ้ง Partner ล่วงหน้า จึงทำให้ร้านค้าบางร้านไม่สามารถส่งบิลออนไลน์ได้

ช่วงเวลาที่มีผลกระทบ วันที่ 21 กันยายน 2562 ตั้งแต่เวลา 10:00 น. ถึงวันที่ 22 กันยายน 2562 เวลา 21.10 น.

วิธีแก้ใข

  • ทางทีมงานได้ทำการส่งเรื่องให้ Facebook พิจารณาการ Whitelist Link ของ Page365 ทั้งหมดแล้ว
Posted Sep 25, 2019 - 14:05 GMT+07:00

Resolved
ขณะนี้ระบบบิลออนไลน์ใช้งานได้ปกติแล้ว
Posted Sep 25, 2019 - 14:05 GMT+07:00
Update
ขณะนี้ Page365 ได้แก้ใขปัญหาร้านค้าบางร้านไม่สามารถส่งบิลออนไลน์ให้ลูกค้าแล้ว หากว่าร้านค้าใดไม่สามารถส่งใบเสร็จให้ลูกค้าได้รบกวนติดต่อทางทีมงานได้ผ่านช่องทาง http://m.me/page365app

ทางทีมงานได้ทำการเฝ้าระวัง และติดตามสถานการณ์อย่าต่อเนื่อง ขออภัยในความไม่สะดวกเป็นอย่างยิ่ง
Posted Sep 25, 2019 - 13:49 GMT+07:00
Update
ขณะนี้ Page365 ได้แก้ไขปัญหาร้านค้าบางร้านไม่สามารถส่งบิลออนไลน์ให้ลูกค้าแล้ว หากว่าร้านค้าใดไม่สามารถส่งใบเสร็จให้ลูกค้าได้รบกวนติดต่อทางทีมงานได้ผ่านช่องทาง http://m.me/page365app

ทางทีมงานได้ทำการติดตามสถาณการณ์อย่างต่อเนื่อง ขออภัยในความไม่สะดวกเป็นอย่างยิ่ง
Posted Sep 25, 2019 - 12:42 GMT+07:00
Monitoring
ขณะนี้ Page365 ได้แก้ใขปัญหาร้านค้าบางร้านไม่สามารถส่งบิลออนไลน์ให้ลูกค้าแล้ว หากว่าร้านค้าใดไม่สามารถส่งใบเสร็จให้ลูกค้าได้รบกวนติดต่อทางทีมงานได้ผ่านช่องทาง http://m.me/page365app

ทางทีมงานได้ทำการเฝ้าระวัง และติดตามสถาณการณ์อย่าต่อเนื่อง ขออภัยในความไม่สะดวกเป็นอย่างยิ่ง
Posted Sep 25, 2019 - 10:33 GMT+07:00
Identified
ขณะนี้พบปัญหาร้านค้าบางร้านไม่สามารถส่งบิลออนไลน์ให้ลูกค้าได้ เนื่องจากทาง Facebook ได้มีการเพิ่มมาตรการป้องกันข้อความที่เป็น Spam อย่างเข้มงวด หากว่าร้านค้าใดไม่สามารถส่งข้อความที่เป็นลิงก์บิล หรือใบเสร็จให้ลูกค้าได้รบกวนติดต่อทางทีมงานได้ผ่านช่องทาง http://m.me/page365app

ทางทีมงานกำลังดำเนินการแก้ไข ขออภัยในความไม่สะดวกเป็นอย่างยิ่ง
Posted Sep 23, 2019 - 11:00 GMT+07:00
This incident affected: บิลออนไลน์.