ท่านอาจไม่สามารถรับส่งข้อความได้ชั่วคราว
Incident Report for Page365
Resolved
ขณะนี้ระบบสามารถใช้งานได้ตามปกติแล้ว
หากท่านพบปัญหาการใช้งานอื่นๆ รบกวนแจ้งทีมงานทาง https://m.me/page365app
Posted 5 months ago. Nov 29, 2018 - 09:05 GMT+07:00
Investigating
ขณะนี้ท่านอาจพบปัญหาไม่สามารถรับส่งข้อความได้ชั่วคราว ทีมงานกำลังทำการตรวจสอบและแก้ไข ขออภัยในความไม่สะดวกเป็นอย่างยิง
Posted 5 months ago. Nov 29, 2018 - 08:05 GMT+07:00
This incident affected: เว็บไซต์ Page365, ระบบดึงข้อมูลจาก Facebook, and การเชื่อมต่อ LINE@.