ระบบขัดข้องไม่สามารถเข้าใช้งานได้ชั่วคราว
Incident Report for Page365
Resolved
ขณะนี้สามารถเข้าใช้งานเข้าใช้งานได้ปกติแล้ว
Posted Aug 26, 2019 - 23:47 GMT+07:00
Monitoring
ขณะนี้สามารถเข้าใช้งานเข้าใช้งานได้ปกติแล้ว หากท่านพบปัญหาเข้าใช้งานระบบไม่ได้ ขอให้ติดต่อทีมงานผ่านทางช่องทาง https://m.me/page365app
Posted Aug 26, 2019 - 22:05 GMT+07:00
Investigating
ขณะนี้พบปัญหาระบบขัดข้องทางเทคนิค ทำให้ไม่สามารถใช้งานได้ชั่วคราว ทีมงานกำลังตรวจสอบสาเหตุและดำเนินการแก้ไข ขออภัยในความไม่สะดวกเป็นอย่างยิ่ง
Posted Aug 26, 2019 - 20:39 GMT+07:00
This incident affected: เว็บไซต์ Page365 and บิลออนไลน์.