พบปัญหาลูกค้าไม่สามารถ CF ผ่านคอมเมนต์ไลฟ์สด Facebook ได้
Incident Report for Page365
Resolved
ขณะนี้ทีมเทคนิคได้แก้ไขปัญหาเรียบร้อยแล้ว หากร้านค้าพบปัญหาลูกค้าไม่สามารถ CF ผ่านไลฟ์ / Video ได้ กรุณาติดต่อทีม Support ที่ https://m.me/page365app
Posted Sep 03, 2021 - 22:53 GMT+07:00
Identified
ขณะนี้ทีมเทคนิคได้ตรวจสอบและพบปัญหาแล้ว อยู่ในระหว่างการแก้ไขปัญหา หากร้านค้าใดพบปัญหาลูกค้าไม่สามารถ CF ผ่าน Live ได้ กรุณาติดต่อ https://m.me/page365app
Posted Sep 03, 2021 - 22:11 GMT+07:00
Investigating
พบปัญหาลูกค้าไม่สามารถ CF ผ่านคอมเมนต์ไลฟ์สด Facebook ได้ ขณะนี้ทีมเทคนิคกำลังตรวจสอบหาสาเหตุ

ในระหว่างที่ปัญหายังไม่ถูกแก้ไข ให้ลูกค้า CF ผ่านช่องทาง Inbox ชั่วคราว

ขออภัยในความไม่สะดวก
Posted Sep 03, 2021 - 21:16 GMT+07:00
This incident affected: ระบบรับ-ส่งข้อความจาก Facebook.