Line@ ไม่สามารถรับ-ส่งข้อความได้ชั่วคราว
Incident Report for Page365
Resolved
ขณะนี้สามารถรับ-ส่งข้อความ Line@ ได้ตามปกติแล้ว ขออภัยในความไม่สะดวกเป็นอย่างยิ่ง
Posted 5 months ago. Jan 16, 2019 - 18:52 GMT+07:00
Investigating
เนื่องจากพบปัญหาขัดข้องทางเทคนิค ทำให้ไม่สามารถรับ-ส่งข้อความ Line@ ได้ชั่วคราว ทีมงานกำลังเร่งดำเนินการแก้ไข คาดว่าจะใช้เวลาประมาณ 60-90 นาที

แนะนำให้ทางร้านบอร์ดแคสต์แจ้งลูกค้าผ่าน Line@ Manager ให้ลูกค้าทราบว่าท่านอาจจะไม่ได้รับข้อความที่ส่งมาในช่วงนี้ หรือแจ้งช่องทางการติดต่ออื่น เช่น Facebook Page

ขออภัยในความไม่สะดวกเป็นอย่างยิ่ง
Posted 5 months ago. Jan 16, 2019 - 17:50 GMT+07:00
This incident affected: การเชื่อมต่อ LINE@.