ขณะนี้พบปัญหาระบบช้า
Incident Report for Page365
Resolved
ขณะนี้สามารถเข้าใช้งานเข้าใช้งานได้ปกติแล้ว
Posted Aug 27, 2019 - 17:00 GMT+07:00
Monitoring
ขณะนี้สามารถเข้าใช้งานเข้าใช้งานได้ปกติแล้ว หากท่านพบปัญหาระบบช้า ขอให้ติดต่อทีมงานผ่านทางช่องทาง https://m.me/page365app
Posted Aug 27, 2019 - 16:32 GMT+07:00
Investigating
เนื่องจากขณะนี้มีผู้ใช้งานจำนวนมาก จึงอาจส่งผลให้ระบบทำงานได้ช้ากว่าปกติ ทางทีมงานกำลังทำการแก้ไข ขออภัยในความไม่สะดวกเป็นอย่างยิ่ง
Posted Aug 27, 2019 - 15:44 GMT+07:00
This incident affected: เว็บไซต์ Page365.