Facebook ขัดข้อง ทำให้ไม่สามารถรับ-ส่งข้อความได้
Incident Report for Page365
Resolved
ขณะนี้ระบบรับ - ส่งข้อความจาก Facebook กลับมาใช้งานได้ตามปกติแล้ว หากร้านค้าใดพบปัญหาไม่สามารถส่งข้อความได้ กรุณาติดต่อทีม Support ได้ที่ https://m.me/page365app
Posted Oct 05, 2021 - 08:16 GMT+07:00
Identified
เนื่องจากพบปัญหาการขัดข้องทางเทคนิคของ Facebook ทำให้ท่านไม่สามารถรับ-ส่งข้อความได้ชั่วคราว ทางทีมงานจะติดตามความเคลื่อนไหว และอัพเดตให้ผู้ใช้งานทราบต่อไป
Posted Oct 04, 2021 - 23:00 GMT+07:00
This incident affected: ระบบรับ-ส่งข้อความจาก Facebook and Comment Facebook.