ระบบขัดข้อง ไม่สามารถเข้าใช้งานไม่ได้ชั่วคราว
Incident Report for Page365
Resolved
ขณะนี้ระบบสามารถเข้าใช้งานได้ตามปกติแล้ว รบกวนผู้ใช้งานล็อนอินเข้าสู่ระบบใหม่อีกครั้ง หากท่านยังพบปัญหาการใช้งาน กรุณาติดต่อทีมงานทาง https://m.me/page365app
Posted 7 months ago. Nov 29, 2018 - 07:36 GMT+07:00
Investigating
ขณะนี้ระบบขัดข้อง ทำให้ไม่สามารถเข้าใช้งานได้ชั่วคราว กรุณารอสักครู่
Posted 7 months ago. Nov 29, 2018 - 07:05 GMT+07:00
This incident affected: เว็บไซต์ Page365.