ระบบขัดข้องไม่สามารถเข้าใช้งานได้ชั่วคราว
Incident Report for Page365
Postmortem

สาเหตุที่ระบบขัดข้อง
เนื่องจากมีการเข้าใช้งานจำนวนมากในช่วงเวลาดังกล่าว แล้วจำนวนเครื่องที่เปิดไว้ไม่สามารถ Scale Up ได้ทัน ทีมงาน Page365 ได้พบปัญหาและแก้ไขเรียบร้อยแล้ว

ช่วงเวลาที่มีผลกระทบ วันที่ 5 มกราคม 2564 ตั้งแต่เวลา 22:05 - 22:32

การแก้ปัญหาระยะยาว
ทางทีมงาน Page365 ได้ขยาย Server เพื่อให้รองรับกับผู้ใช้งานในปัจจุบันเรียบร้อยแล้ว

Posted Jan 13, 2021 - 08:49 GMT+07:00

Resolved
ขณะนี้ระบบสามารถใช้งานได้ตามปกติ หากร้านค้าใดพบปัญหาไม่สามารถเข้าใช้งานได้ กรุณาติดต่อทีม Support ที่ https://m.me/page365app
Posted Jan 05, 2021 - 23:17 GMT+07:00
Monitoring
ขณะนี้ทีมเทคนิคได้แก้ไขปัญหาดังกล่าวเรียบร้อยแล้ว และอยู่ในช่วงเฝ้าระวังไม่ให้เกิดเหตุการณ์เดิมซ้ำ หากร้านค้าใดยังพบปัญหาไม่สามารถเข้าใช้งานระบบได้ กรุณาติดต่อทีม Support ที่ https://m.me/page365app
Posted Jan 05, 2021 - 22:32 GMT+07:00
Investigating
ขณะนี้พบปัญหาระบบขัดข้องทางเทคนิค ทำให้ไม่สามารถใช้งานได้ชั่วคราว ทีมงานกำลังตรวจสอบสาเหตุและดำเนินการแก้ไข ขออภัยในความไม่สะดวกเป็นอย่างยิ่ง
Posted Jan 05, 2021 - 22:21 GMT+07:00
This incident affected: เว็บไซต์ Page365, ระบบรับ-ส่งข้อความจาก Facebook, การเชื่อมต่อ LINE OA, ระบบแจ้งเตือนทางอีเมล, ระบบแสดงรูปภาพ, การสร้างรหัส Page365 Express, บิลออนไลน์, Comment Facebook, iOS Application, and Android Application.