พบปัญหา กดเปิดบิลจาก LINE Extension แล้วไม่ขึ้นหน้าใส่สินค้าให้
Incident Report for Page365
Postmortem

สาเหตุ

เนื่องจากมีการเปลี่ยนแปลง Frontend จากทาง LINE ทำให้ Extension ทำงานผิดเพี้ยนไป ทางทีมพัฒนาได้ทำการแก้ไขปัญหานี้เรียบร้อยแล้ว โดยร้านค้าจะต้อง Update Extension เป็น Version ใหม่เพื่อให้สามารถใช้งานได้

ช่วงเวลาที่พบปัญหา

วันที่ 26 พ.ค. 2564 เวลา 16:07 น. - 28 พ.ค. 2564 เวลา 10:24 น.

Posted May 28, 2021 - 10:49 GMT+07:00

Resolved
ขณะนี้ทีมงานได้แก้ปัญหาเรียบร้อยแล้ว หากร้านค้าใดพบปัญหาไม่ขึ้นหน้าให้ใส่สินค้าในบิล กรุณาติดต่อทีม Support ที่ https://m.me/page365app
Posted May 28, 2021 - 10:43 GMT+07:00
Investigating
ขณะนี้พบปัญหาร้านค้าเปิดบิลผ่าน Line extension แล้วไม่ขึ้นหน้าให้ใส่สินค้าในบิล ทีมงานกำลังตรวจสอบสาเหตุและดำเนินการแก้ไข ขออภัยในความไม่สะดวกเป็นอย่างยิ่ง
Posted May 27, 2021 - 17:05 GMT+07:00
This incident affected: การเชื่อมต่อ LINE OA and บิลออนไลน์.