พบปัญหาไม่สามารถแสดงรูปภาพจาก Facebook ได้ชั่วคราว
Incident Report for Page365
Resolved
ขณะนี้ท่านสามารถดูรูปภาพที่ส่งมาจาก Facebook ได้ตามปกติแล้ว
หากท่านยังพบปัญหาการใช้งาน กรุณาติดต่อทีมงานเพื่อตรวจสอบและแก้ไข
ขออภัยในความไม่สะดวกเป็นอย่างยิ่ง
Posted 14 days ago. Jul 04, 2019 - 11:43 GMT+07:00
Monitoring
ขณะนี้ท่านสามารถดูรูปภาพที่ส่งมาจาก Facebook ได้ตามปกติแล้ว
ทีมงานกำลังตรวจสอบเพื่อให้มั่นใจว่าลูกค้าทุกท่าน สามารถใช้งานได้ตามปกติ ขออภัยในความไม่สะดวกเป็นอย่างยิ่ง หากท่านยังพบปัญหาไม่สามารถดูรูปภาพจาก Facebook โปรดติดต่อทีมงานทาง https://m.me/page365app
Posted 14 days ago. Jul 04, 2019 - 07:39 GMT+07:00
Update
ขณะนี้ระบบการแสดงรูปภาพรูปภาพของ Facebook ขัดข้อง ทำให้ท่านไม่สามารถดูรูปภาพที่ส่งจาก Facebook ได้ ซึ่งกระทบทุกแอพฯที่ทำการเชื่อมต่อกับ Facebook
ทางทีมงานจะติดตามสถานการณ์และอัพเดตให้ทราบอีกครั้งเมื่อใช้งานได้
Posted 14 days ago. Jul 03, 2019 - 22:15 GMT+07:00
Identified
ขณะนี้ระบบการแสดงรูปภาพของ Facebook ขัดข้อง ทำให้ท่านไม่สามารถเปิดดูรูปภาพที่ส่งจาก Facebook ได้ ซึ่งกระทบทุกแอพฯที่ทำการเชื่อมต่อกับ Facebook
ทางทีมงานจะติดตามสถานการณ์และอัพเดตให้ทราบอีกครั้งเมื่อใช้งานได้
Posted 14 days ago. Jul 03, 2019 - 22:06 GMT+07:00
Investigating
เนื่องจากพบปัญหาการขัดข้อทางเทคนิคของ Facebook อาจจะทำให้ท่านไม่สามารถเปิดดูรูปภาพจาก Facebook ได้ ทางทีมงานกำลังตรวจสอบและทำการแก้ไข
Posted 14 days ago. Jul 03, 2019 - 21:37 GMT+07:00
This incident affected: ระบบดึงข้อมูลจาก Facebook and ระบบแสดงรูปภาพ.