พบปัญหาระบบช้า,หน่วง,ไม่สามารถเข้าใช้งานได้บางช่วงเวลา
Incident Report for Page365
Postmortem

สาเหตุที่ระบบขัดข้อง เกิดจากผู้ให้บริการ Server (Load balancer) ของ Page365 มีปัญหาทางเทคนิค ทำให้ร้านค้าไม่สามารถเข้าใช้งานระบบได้หรือพบปัญหาช้า,หน่วงในบางช่วงเวลา

ช่วงเวลาที่ได้รับผลกระทบ
วันที่ 13 ตุลาคม 2563 ตั้งแต่เวลา 08:58 น. - วันที่ 14 ตุลาคม 2563 14:59 น.

Posted Dec 11, 2020 - 10:26 GMT+07:00

Resolved
ขณะนี้ทีมทางผู้ให้บริการ Server ได้แก้ปัญหาในการเชื่อมต่อแล้ว หากร้านค้าใดปัญหาระบบช้า,หน่วง,ไม่สามารถเข้าใช้งานได้ กรุณาติดต่อทีม Support ที่ https://m.me/page365app
Posted Oct 14, 2020 - 16:35 GMT+07:00
Update
เนื่องจากเกิดปัญหาการเชื่อมต่อกับผู้ให้บริการ Server ทำให้เกิดปัญหาระบบช้า,หน่วงและไม่สามารถเข้าใช้งานได้ในบางเวลา

ในเบื้องต้นแนะนำให้ร้านค้าที่พบปัญหาลองเข้าใช้งานใหม่อีกครั้ง

ขณะนี้ทีมงานได้ติดต่อประสานงานเพื่อแก้ไขปัญหาแล้ว
ขออภัยในความไม่สะดวกเป็นอย่างยิ่ง
Posted Oct 13, 2020 - 13:42 GMT+07:00
Identified
เนื่องจากเกิดปัญหาการเชื่อมต่อกับผู้ให้บริการ Server ทำให้เกิดปัญหาระบบช้า,หน่วงและไม่สามารถเข้าใช้งานได้ในบางเวลา

ขณะนี้ทีมงานได้ติดต่อประสานงานเพื่อแก้ไขปัญหาแล้ว
ขออภัยในความไม่สะดวกเป็นอย่างยิ่ง
Posted Oct 13, 2020 - 13:36 GMT+07:00
This incident affected: เว็บไซต์ Page365, ระบบรับ-ส่งข้อความจาก Facebook, การเชื่อมต่อ LINE OA, ระบบแจ้งเตือนทางอีเมล, ระบบแสดงรูปภาพ, การสร้างรหัส Page365 Express, บิลออนไลน์, Comment Facebook, iOS Application, and Android Application.