Page365 Express COD สถานะไม่เปลี่ยนเป็น "เตรียมส่ง" จากบิลร่างเมื่อกดส่งบิลบน Android/iOS Application
Incident Report for Page365
Resolved
ขณะนี้ระบบสามารถใช้งานได้ตามปกติ หากร้านค้าใดพบปัญหาดังกล่าว กรุณาติดต่อทีม Support ที่ https://m.me/page365app
Posted Nov 16, 2021 - 15:34 GMT+07:00
Update
ขณะนี้ระบบสามารถใช้งานได้ตามปกติ หากร้านค้าใดพบปัญหาดังกล่าว กรุณาติดต่อทีม Support ที่ https://m.me/page365app
Posted Nov 16, 2021 - 13:49 GMT+07:00
Monitoring
ขณะนี้ทีมเทคนิคได้แก้ไขปัญหาดังกล่าวเรียบร้อยแล้ว และอยู่ในช่วงเฝ้าระวังไม่ให้เกิดเหตุการณ์เดิมซ้ำ หากร้านค้าใดยังพบปัญหาดังกล่าวอยู่ กรุณาติดต่อทีม Support ที่ https://m.me/page365app
Posted Nov 16, 2021 - 13:03 GMT+07:00
Investigating
ขณะนี้พบปัญหาร้านค้าที่ใช้ขนส่ง Page365 Express แบบ COD ไม่เปลี่ยนสถานะเป็น "เตรียมส่ง" ให้เมื่อเปลี่ยนสถานะจากบิลร่าง ซึ่งพบปัญหาบน Android/iOS Application ทีมเทคนิคกำลังหาสาเหตุและแก้ไขอย่างเร่งด่วน

ขออภัยในความไม่สะดวก
Posted Nov 16, 2021 - 12:24 GMT+07:00
This incident affected: บิลออนไลน์, iOS Application, and Android Application.