ระบบขัดข้องไม่สามารถเข้าใช้งานได้ชั่วคราว
Incident Report for Page365
Resolved
ขณะนี้ระบบสามารถใช้งานได้ตามปกติ หากร้านค้าใดพบปัญหาไม่สามารถเข้าใช้งานได้ กรุณาติดต่อทีม Support ที่ https://m.me/page365app
Posted Jan 19, 2021 - 12:21 GMT+07:00
Monitoring
ขณะนี้ทีมเทคนิคได้แก้ไขปัญหาดังกล่าวเรียบร้อยแล้ว และอยู่ในช่วงเฝ้าระวังไม่ให้เกิดเหตุการณ์เดิมซ้ำ หากร้านค้าใดยังพบปัญหาไม่สามารถเข้าใช้งานระบบได้ กรุณาติดต่อทีม Support ที่ https://m.me/page365app
Posted Jan 19, 2021 - 10:47 GMT+07:00
This incident affected: เว็บไซต์ Page365, ระบบรับ-ส่งข้อความจาก Facebook, การเชื่อมต่อ LINE OA, ระบบแจ้งเตือนทางอีเมล, ระบบแสดงรูปภาพ, การสร้างรหัส Page365 Express, บิลออนไลน์, Comment Facebook, iOS Application, and Android Application.