ขณะนี้พบปัญหาเพจร้านค้าบางเพจหายไป จากหน้าเลือกร้านค้า ซึ่งยังไม่ทราบสาเหตุแน่ชัด
Incident Report for Page365
Resolved
ขณะนี้สามารถใช้งานได้ปกติแล้ว หากพบปัญหาเพจร้านค้าบางเพจหายไปจากหน้าเลือกร้านค้า ขอให้ติดต่อทีมงานผ่านทางช่องทาง https://m.me/page365app
Posted Aug 13, 2019 - 23:35 GMT+07:00
Monitoring
แนวทางแก้ไขในเบื้องต้นคือกดที่ปุ่ม "ยกเลิกสิทธิ์การเข้าถึงเพจ" จากหน้าเลือกร้านค้า แล้วจากนั้น login เข้าใช้งานใหม่อีกครั้ง หากท่านทำแล้วยังไม่พบร้านค้าที่ต้องการเข้าใช้งาน ขอให้ติดต่อทีมงานผ่านทางช่องทาง https://m.me/page365app
Posted Aug 11, 2019 - 10:43 GMT+07:00
Investigating
ขณะนี้พบปัญหาเพจร้านค้าบางเพจหายไป จากหน้าเลือกร้านค้า ซึ่งยังไม่ทราบสาเหตุแน่ชัด ทางทีมงานกำลังตรวจสอบหาสาเหตุและแก้ไขให้ ขออภัยในความไม่สะดวก หากท่านพบปัญหานี้ขอให้ติดต่อทีมงานผ่านทางช่องทาง https://m.me/page365app
Posted Aug 10, 2019 - 16:01 GMT+07:00
This incident affected: เว็บไซต์ Page365.