ขณะนี้พบปัญหาข้อความที่ส่งผ่าน Page365 แสดงผลซ้ำ
Incident Report for Page365
Postmortem

สาเหตุที่ระบบขัดข้อง
เนื่องจากทาง Facebook ได้มีการเปลี่ยนรูปแบบในการส่งข้อมูลแชทมาให้ทาง Page365 จึงทำให้ข้อความที่ทาง Page365 ได้รับเป็น 2 ครั้ง

ช่วงเวลาที่มีผลกระทบ
วันที่ 30 ตุลาคม 2562 ตั้งแต่เวลา 02:11 น. - 13:30 น.

วิธีแก้ใข
ทางทีมงานได้ทำการแก้ใขโดยการ Hotfix ปัญหานี้อย่างเร่งด่วนแล้ว

Posted Oct 31, 2019 - 17:31 GMT+07:00

Resolved
ขณะนี้ทีมงานดำเนินการแก้ไขปัญหาข้อความที่ส่งผ่าน Page365 แสดงผลซ้ำเรียบร้อยแล้ว ขออภัยในความไม่สะดวกเป็นอย่างยิ่ง
Posted Oct 30, 2019 - 15:49 GMT+07:00
Monitoring
ขณะนี้ทีมงานดำเนินการแก้ไขปัญหาข้อความที่ส่งผ่าน Page365 แสดงผลซ้ำเรียบร้อยแล้ว ขออภัยในความไม่สะดวกเป็นอย่างยิ่ง
Posted Oct 30, 2019 - 14:25 GMT+07:00
Identified
ขณะนี้ทีมงานกำลังดำเนินการแก้ไขปัญหาข้อความที่ส่งผ่าน Page365 แสดงผลซ้ำ ขออภัยในความไม่สะดวกเป็นอย่างยิ่ง
Posted Oct 30, 2019 - 12:50 GMT+07:00
Investigating
ขณะนี้พบปัญหาข้อความที่ส่งผ่าน Page365 แสดงผลซ้ำ ทีมงานกำลังตรวจสอบสาเหตุและดำเนินการแก้ไข ขออภัยในความไม่สะดวกเป็นอย่างยิ่ง
Posted Oct 30, 2019 - 10:09 GMT+07:00
This incident affected: ระบบรับ-ส่งข้อความจาก Facebook.