พบปัญหาร้านค้าส่งข้อความจาก Page365 แล้วไม่ขึ้นใน Business suite
Incident Report for Page365
Resolved
ขณะนี้ Facebook ได้ปิด ticket ที่แจ้ง bug ดังกล่าวไปแล้ว หากว่าร้านค้าใดพบปัญหาข้อความไม่ขึ้นทางฝั่ง Business suite สามารถติดตามได้ Facebook Bug Report ได้ที่ https://developers.facebook.com/support/bugs/262978852426095
Posted Oct 15, 2021 - 15:39 GMT+07:00
Identified
ขณะนี้พบปัญหาร้านค้าส่งข้อความจาก Page365 แล้วไม่ขึ้นใน Business suite จากการตรวจสอบพบว่าเป็นปัญหาที่เกิดจากทาง Facebook ทางทีมงานจะติดตามความเคลื่อนไหว และอัปเดตให้ผู้ใช้งานทราบต่อไป

ร้านค้าสามารถติดตามสถานะผ่านช่องทาง Facebook Bug Report ได้ที่
https://developers.facebook.com/support/bugs/262978852426095
Posted Oct 09, 2021 - 12:09 GMT+07:00
This incident affected: ระบบรับ-ส่งข้อความจาก Facebook.