Facebook ขัดข้อง ส่งผลให้ข้อความแชทบอทฝั่งร้านค้าไม่สามารถแสดงรูปได้
Incident Report for Page365
Resolved
ขณะนี้ทาง Facebook ได้ปิด Bug report ดังกล่าวแล้ว หากร้านค้าใดพบปัญหาข้อความแชทบอทฝั่งร้านค้าไม่สามารถแสดงรูปได้ สามารถติดต่อทีม Support ได้ที่ https://m.me/page365app
Posted May 11, 2022 - 13:34 GMT+07:00
Identified
ขณะนี้พบปัญหาข้อความแชทบอทฝั่งร้านค้าไม่สามารถแสดงรูปได้ ทีมเทคนิคได้ทำการตรวจสอบแล้วพบว่าเป็น Bug จากทาง Facebook ทางทีมเทคนิคจะติดตามความเคลื่อนไหว และอัปเดตให้ผู้ใช้งานทราบต่อไป

ร้านค้าสามารถติดตามสถานะผ่านช่องทาง Facebook Bug Report ได้ที่
https://developers.facebook.com/support/bugs/984268978897137/?join_id=f1e64034918dec และ https://developers.facebook.com/support/bugs/984268978897137/?join_id=f3e4c4c2d28d422

Currently there is an issue where Page365 shops’ chatbot messages cannot be displayed. The technical team has investigated and found that this is a bug from Facebook. The technical team is tracking this issue and keep you posted.

You can track the status of this issue via Facebook Bug Report channel at https://developers.facebook.com/support/bugs/984268978897137/?join_id=f1e64034918dec and https://developers.facebook.com/support/bugs/984268978897137/?join_id=f3e4c4c2d28d422
Posted Apr 08, 2022 - 15:34 GMT+07:00
This incident affected: Facebook Messaging (ระบบรับ-ส่งข้อความจาก Facebook).