🇹🇭ร้านไม่ได้รับข้อความจาก Instagram Direct message/ 🇬🇧Some shops are not receiving messages from Instagram Direct messages.
Incident Report for Page365
Resolved
ขณะนี้ทาง Facebook แก้ปัญหาดังกล่าวแล้ว หากว่าร้านค้าใดยังพบปัญหาไม่ได้รับข้อความจาก Instagram Direct message สามารถแจ้งปัญหาได้ที่ https://m.me/page365app
Posted May 11, 2022 - 15:56 GMT+07:00
Identified
🇹🇭ขณะนี้พบปัญหาร้านค้าบางร้านไม่ได้รับข้อความจากลูกค้า ในหน้า Page365 ทางทีมเทคนิคตรวจสอบแล้วพบว่าปัญหาดังกล่าวมาจาก bug ของ Facebook ทางทีมเทคนิคจะติดตามความเคลื่อนไหว และอัปเดตให้ผู้ใช้งานทราบต่อไป

ร้านค้าสามารถติดตามสถานะผ่านช่องทาง Facebook Bug Report ได้ที่
https://developers.facebook.com/support/bugs/3349043855331885/?join_id=f1a9f78f5ebe9da
https://developers.facebook.com/support/bugs/384041843652576/?join_id=f120924f3f97b0c

🇬🇧Currently, there is an issue where some accounts are not be able to receive messages from customers from Instagram Direct Message via Page365. The technical team has investigated the case and found that this problem is due to Facebook’s bug. The technical team will track this issue and keep you posted.

Stores can track the status via Facebook Bug Report channel at
https://developers.facebook.com/support/bugs/3349043855331885/?join_id=f1a9f78f5ebe9da
https://developers.facebook.com/support/bugs/384041843652576/?join_id=f120924f3f97b0c
Posted May 06, 2022 - 15:51 GMT+07:00
This incident affected: Instagram Direct Message.