พบปัญหาข้อความจากเฟสบุค แสดงบนระบบ Page365 ช้ากว่าปกติ
Incident Report for Page365
Resolved
ขณะนี้สามารถ รับ-ส่ง ข้อความ Facebook ได้ตามปกติแล้ว โดยข้อความที่เกิดขึ้นระหว่างช่วงเวลา 14.00-16.00 น. อาจไม่แสดงในระบบ แต่ข้อความที่เกิดขึ้นตั้งแต่เวลา 16.00น. เป็นต้นไป จะเข้ามาแสดงตามปกติ หากท่านต้องการให้ระบบดึงข้อความย้อนหลัง โปรดติดต่อทีมงานเพื่อปรับปรุงข้อความใหม่

ขออภัยในความไม่สะดวกเป็นอย่างยิ่ง
Posted 4 months ago. Jun 21, 2019 - 16:48 GMT+07:00
Identified
เนื่องจากพบปัญหาการขัดข้อทางเทคนิคของ Facebook อาจะทำให้ท่านได้รับข้อความจาก Facebook เข้ามาแสดงในระบบ Page365 ช้ากว่าปกติ ทางทีมงานกำลังตรวจสอบและทำการแก้ไข

ระหว่างนี้แนะนำให้ท่านใช้ Page manager ในการตอบลูกค้าก่อนชั่วคราว ขออภัยในความไม่สะดวกเป็นอย่างยิ่ง
Posted 4 months ago. Jun 21, 2019 - 15:27 GMT+07:00
This incident affected: ระบบดึงข้อมูลจาก Facebook.