พบปัญหาขัดข้องในหน้าจอเลือกร้านค้าสำหรับผู้ใช้งานใหม่
Incident Report for Page365
Resolved
ปัญหาไม่สามารถเพิ่มร้านใหม่ได้ในผู้ใช้งานใหม่ ได้รับการแก้ไขเรียบร้อยแล้ว ขออภัยในความไม่สะดวกเป็นอย่างยิ่ง
Posted 3 months ago. Feb 02, 2019 - 14:30 GMT+07:00
Identified
ทีมงานพบปัญหาขัดข้องในหน้าจอเพิ่มร้านค้า หรือเลือกร้านค้า
ซึ่งจะมีผลกระทบกับผู้ใช้งานใหม่ที่ยังไม่เคยเพิ่มร้านค้าในระบบ โดยระบบไม่สามารถแสดงรายชื่อร้านค้าจากเพจเฟซบุ๊คให้เลือกเปิดใช้งานครั้งแรกได้ แต่ผู้ใช้งานเก่ายังสามารถใช้งานเข้าถึงร้านค้าของท่านได้ตามปกติ

โดยทีมงานกำลังตรวจสอบและทำการแก้ไขอย่างเร่งด่วน หากมีความคืบหน้าอย่างไร จะประกาศแจ้งให้ทราบอีกครั้ง ขออภัยในความไม่สะดวกเป็นอย่างยิ่ง
Posted 3 months ago. Feb 02, 2019 - 13:17 GMT+07:00
This incident affected: ระบบดึงข้อมูลจาก Facebook.