บางร้านค้าพบปัญหาได้รับข้อความจาก Facebook Messenger ช้า
Incident Report for Page365
Resolved
ขณะนี้ Facebook ได้แก้ไขปัญหาดังกล่าวเรียบร้อยแล้ว หากว่าร้านค้าใดพบปัญหาได้รับข้อความจากลูกค้าช้า (Delay 3-5 นาที) สามารถติดต่อทีม Support ได้ที่ https://m.me/page365app
Posted Feb 22, 2021 - 08:40 GMT+07:00
Identified
เนื่องจากพบปัญหาการขัดข้องทางเทคนิคของ Facebook อาจจะทำให้บางร้านค้าพบปัญหารับ-ส่งข้อความช้า ทางทีมงานจะติดตามความเคลื่อนไหว และอัปเดตให้ผู้ใช้งานทราบต่อไป

ร้านค้าสามารถติดตามสถานะผ่านช่องทาง Facebook Bug Report ได้ที่
https://developers.facebook.com/support/bugs/146557953859181/
Posted Feb 04, 2021 - 08:49 GMT+07:00
Investigating
ขณะนี้พบปัญหาบางร้านค้าได้รับข้อความจาก Facebook Messenger ช้า

ทีมงานได้รับทราบถึงปัญหาและกำลังหาแนวทางแก้ไขอย่างเร่งด่วน ขออภัยในความไม่สะดวกเป็นอย่างยิ่ง
Posted Feb 03, 2021 - 21:51 GMT+07:00
This incident affected: ระบบรับ-ส่งข้อความจาก Facebook.