ไม่สามารถรับข้อความจาก LINE@ ได้ชั่วคราว
Incident Report for Page365
Resolved
ขณะนี้สามารถรับส่งข้อความ LINE@ บนระบบ Page365 ได้ตามปกติแล้ว ขออภัยในความไม่สะดวกเป็นอย่างยิ่ง
Posted 9 months ago. Oct 05, 2018 - 11:44 GMT+07:00
Monitoring
ขณะนี้ LINE@ บนระบบ Page365 ไม่สามารถรับข้อความเข้าได้ชั่วคราว แต่ยังส่งออกได้ตามปกติ
ทีมงานกำลังดำเนินการแก้ไข ขออภัยในความไม่สะดวกเป็นอย่างยิ่ง
Posted 9 months ago. Oct 05, 2018 - 10:32 GMT+07:00
This incident affected: การเชื่อมต่อ LINE@.