ไม่สามารถ Login เข้าสู่ระบบได้
Incident Report for Page365
Resolved
ขณะนี้ท่านสามารถล็อคอินด้วย Facebook และใช้งานได้ตามปกติแล้ว ขออภัยในความไม่สะดวกเป็นอย่างยิ่ง
Posted 8 months ago. Aug 22, 2018 - 10:30 GMT+07:00
Investigating
ขณะนี้ไม่สามารถล็อคอินเข้าสู่ระบบได้ชั่วคราว ทีมงานกำลังตรวจสอบและแก้ไข ขออภัยในความไม่สะดวกเป็นอย่างยิ่ง
Posted 8 months ago. Aug 22, 2018 - 07:18 GMT+07:00
This incident affected: เว็บไซต์ Page365.