ระบบขัดข้องไม่สามารถใช้งาน LINE OA ได้ชั่วคราว
Incident Report for Page365
Postmortem

สาเหตุที่ระบบขัดข้อง
เนื่องจากเกิดความขัดข้องทางเทคนิคของ LINE ส่งผลให้ฟังก์ชั่นการรับและส่งข้อความจาก LINE และทุกแอพพลิเคชั่นที่เชื่อมต่อกับ LINE ไม่สามารถใช้งานได้ในเวลาดังกล่าว

ช่วงเวลาที่พบปัญหา
วันที่ 9 พฤศจิกายน 2563 เวลา 12:54 - 13:09 น.

Posted Nov 13, 2020 - 12:32 GMT+07:00

Resolved
ขณะนี้ระบบ LINE OA สามารถใช้งานได้ปกติแล้ว หากพบปัญหาไม่สามารถใช้งาน LINE OA ได้ กรุณาติดต่อทาง https://m.me/page365app
Posted Nov 09, 2020 - 13:09 GMT+07:00
Update
ขณะนี้พบปัญหาไม่สามารถใช้งาน LINE OA ได้ชั่วคราว ซึ่งหากมีการแก้ไขจากทาง LINE แล้วจะนำมาอัพเดตให้ทราบต่อไป ขออภัยในความไม่สะดวกเป็นอย่างยิ่ง
Posted Nov 09, 2020 - 12:54 GMT+07:00
Identified
ขณะนี้พบปัญหาไม่สามารถใช้งาน LINE OA ได้ชั่วคราว ซึ่งหากมีการแก้ไขจากทาง Line แล้วจะนำมาอัพเดตให้ทราบต่อไป ขออภัยในความไม่สะดวกเป็นอย่างยิ่ง
Posted Nov 09, 2020 - 12:54 GMT+07:00
This incident affected: เว็บไซต์ Page365, ระบบรับ-ส่งข้อความจาก Facebook, การเชื่อมต่อ LINE OA, ระบบแจ้งเตือนทางอีเมล, ระบบแสดงรูปภาพ, การสร้างรหัส Page365 Express, บิลออนไลน์, Comment Facebook, iOS Application, and Android Application.