เกิดความไม่เสถียรบนระบบของ Facebook
Incident Report for Page365
Resolved
ทีมงานไม่พบการรายงานปัญหาเพิ่มเติมแล้วจึงขอปิด incident แต่เพียงเท่านี้
Posted Apr 15, 2019 - 10:10 GMT+07:00
Monitoring
สวัสดีครับ เมื่อเวลาประมาณ 23:20 ของวันที่ 14 เมษายน ทีมงานเริ่มตรวจพบความไม่เสถียรของระบบเชื่อมต่อกับ Facebook อันเกิดจากปัญหาบนระบบของ Facebook เอง ซึ่งส่งผลกระทบกับแอปที่เชื่อมต่อกับ Facebook รวมถึงแอปบนแพลตฟอร์มของ Facebook อีกจำนวนหนึ่งเช่น Instagram

สำหรับปัญหาที่ผู้ใช้ Page365 บางท่านจะพบก็เช่น ข้อความส่งช้าหรือส่งไม่ไป ทีมพัฒนาได้ประสานงานให้ Facebook ทำการตรวจสอบแล้ว เบื้องต้นท่านสามารถตรวจสอบสถานการณ์ระบบ API ของ Facebook ได้ผ่านทางเว็บไซต์ https://developers.facebook.com/status/dashboard/

หลังจากเวลา 23:35 ปัญหาเริ่มคลี่คลายตัวลงและข้อความสามารถส่งได้สำเร็จในทุกเซิร์ฟเวอร์แล้ว ทีมงานยังคงเฝ้าติดตามสถานการณ์ หากท่านพบปัญหาในการใช้งานกรุณาติดต่อทางอินบ็อกซ์ ขอบคุณครับ
Posted Apr 15, 2019 - 00:09 GMT+07:00
This incident affected: ระบบรับ-ส่งข้อความจาก Facebook.