ระบบช้า หรือเข้าใช้งานไม่ได้
Incident Report for Page365
Resolved
ระบบสามารถเข้าใช้งานได้ตามปกติแล้ว ขออภัยในความไม่สะดวกเป็นอย่างยิ่ง หากพบปัญหาการใช้งานสามารถแจ้งทีมงานได้ที่ https://m.me/page365app
Posted 9 months ago. May 14, 2018 - 10:27 GMT+07:00
Investigating
ขณะนี้ทีมงานกำลังทำการแก้ไขปัญหาระบบช้า หรือเข้างานไม่ได้ ซึ่งจะใช้เวลาประมาณ 15 นาที ขออภัยในความไม่สะดวกเป็นอย่างยิ่ง
Posted 9 months ago. May 14, 2018 - 10:17 GMT+07:00
This incident affected: เว็บไซต์ Page365.