เนื่องจาก Facebook ขัดข้อง อาจส่งผลให้ท่านไม่สามารถล็อคอินด้วย Facebook หรือรับ-ส่งข้อความได้ชั่วคราว
Incident Report for Page365
Postmortem

สาเหตุระบบขัดข้อง วันที่ 14 มีนาคม 2562

  • เกิดจากระบบของ Facebook ขัดข้อง จึงทำให้มีร้านหลายร้านไม่สามารถล็อคอินด้วย Facebook หรือรับ-ส่งข้อความได้
Posted 2 months ago. Mar 14, 2019 - 17:46 GMT+07:00

Resolved
ขณะนี้ Facebook สามารถใช้งานได้ตามปกติแล้ว
ท่านสามารถล็อคอินเข้าสู่ระบบด้วย Facebook และรับ-ส่งข้อความผ่าน Page365 ได้ตามปกติแล้ว

ขอบคุณค่ะ
Posted 2 months ago. Mar 14, 2019 - 15:42 GMT+07:00
Monitoring
ขณะนี้ผู้ใช้งานบางส่วน สามารถล็อคอินเข้าสู่ระบบด้วย Facebook ได้แล้ว และสามารถรับ-ส่งข้อความจาก Page Facebook ได้ตามปกติ หากท่านใดยังไม่สามารถล็อคอินเข้าสู่ระบบด้วย Facebook หรือส่งข้อความได้ โปรดรอการอัพเดตจาก Facebook อีกสักครู่ ขอบคุณค่ะ
Posted 2 months ago. Mar 14, 2019 - 11:00 GMT+07:00
Update
ขณะนี้ Page365 เปิดให้บริการตามปกติ
ท่านสามารถเข้าสู่ระบบเพื่อเปิดบิล, เปลี่ยนแปลงสถานะบิล, รับ-ส่งข้อความ Line@, พิมพ์จ่าหน้าพัสดุ, พิมพ์ใบแพ็กสินค้าหรือจัดการสต็อคได้ตามปกติ แต่ในส่วนของ Facebook บางส่วนยังขัดข้อง ท่านจะได้รับข้อความจาก Facebook แต่ยังไม่สามารถส่งข้อความตอบกลับได้
Posted 2 months ago. Mar 14, 2019 - 09:07 GMT+07:00
Identified
เนื่องจากขณะนี้ Facebook เกิดเหตุขัดข้อง ทำให้ Page365 ไม่สามารถเชื่อมต่อ Facebook ได้ชั่วคราว
ซึ่งจะส่งผลกระทบทำให้ท่าน ไม่สามารถล็อคอินด้วย Facebook ได้ รวมถึงไม่สามารถรับ-ส่งข้อความจาก Facebook ได้

ทางทีมงานต้องขออภัยในความไม่สะดวกเป็นอย่างยิ่ง
เราจะติดตามสถานการณ์และแจ้งให้ทราบเมื่อสามารถกลับมาใช้งานได้ตามปกติ
Posted 2 months ago. Mar 14, 2019 - 00:14 GMT+07:00
This incident affected: ระบบดึงข้อมูลจาก Facebook.