การเชื่อมต่อ Facebook ขัดข้อง อาจทำให้ไม่สามารถรับ-ส่งข้อความได้ชั่วคราว
Incident Report for Page365
Resolved
ขณะนี้สามารถรับส่งข้อความ Facebook ได้ตามปกติแล้ว หากท่านยังพบปัญหาการใช้งานสามารถแจ้งทีมงานได้ทาง https://m.me/page365app
Posted about 1 month ago. Jun 06, 2019 - 21:12 GMT+07:00
Update
ขณะนี้ทีมงานได้รับประกาศอย่างเป็นทางการจาก Facebook ถึงสถานะการขัดของของ Facebook ผ่าน https://developers.facebook.com/status/dashboard/
ซึ่งจะส่งผลให้ทุกแอพฯที่เชื่อมต่อกับ Facebook ไม่สามารถรับข้อความใหม่ๆได้ ยกเว้น Facebook Page Manager ที่ยังใช้งานได้ปกติ

ระหว่างนี้ท่านยังใช้งานระบบส่วนอื่นๆของ Page365 ได้ เช่นการเปิดบิล หรือการสร้างรหัสพัสดุ Page365 Express
และสำหรับผู้ที่ใช้แพ็กเกจ Pro ขึ้นไป หากท่านใช้ Line Official Account ท่านนำมาสามารถเชื่อมต่อกับ Page365 เพื่อรับ-ส่งข้อความได้ โปรดติดต่อแอดมินเพื่อแนะนำวิธีการเชื่อมต่อที่ https://m.me/page365app

ขอบคุณค่ะ
Posted about 1 month ago. Jun 06, 2019 - 17:02 GMT+07:00
Identified
ขณะนี้ท่านจะไม่สามารถรับข้อความใหม่ๆ จาก Facebook ได้ แต่ท่านยังสามารถส่งข้อความจาก Page365 ได้ตามปกติ โดยสาเหตุเกิดเนื่องจากปัญหาขัดข้องเกี่ยวกับระบบเชื่อมต่อข้อความของ Facebook ซึ่งกระทบทุกแอพฯที่ทำการเชื่อมต่อกับ Facebook

ทางทีมงานจะติดต่อสถานการณ์และอัพเดตให้ทราบอีกครั้งเมื่อใช้งานได้
Posted about 1 month ago. Jun 06, 2019 - 16:36 GMT+07:00
Investigating
เนื่องจากพบปัญหาการขัดข้อทางเทคนิค อาจะทำให้ท่านไม่สามารถรับ-ส่งข้อความ Facebook ได้ชั่วคราว ทางทีมงานกำลังตรวจสอบและแก้ไข ขออภัยในความไม่สะดวกเป็นอย่างยิ่ง
Posted about 1 month ago. Jun 06, 2019 - 16:23 GMT+07:00
This incident affected: ระบบดึงข้อมูลจาก Facebook.