ระบบขัดข้องไม่สามารถเข้าใช้งานได้ชั่วคราว
Incident Report for Page365
Postmortem

สาเหตุที่ระบบขัดข้อง
เนื่องจากทาง Page365 มีการปรับปรุงระบบสนทนาเพื่อให้รองรับกับแพ็กเกจใหม่ หลังจากที่ทำการอัพเดทพบว่ามีปัญหาทำให้ลูกค้าบางส่วนไม่สามารถเข้าใช้งานได้

ช่วงเวลาที่มีผลกระทบ
วันที่ 29 ตุลาคม 2562 ตั้งแต่เวลา 18.11 น. - 18:50 น. และช่วงเวลา 20:50 น. - 21.30 น.

วิธีแก้ใข
ทางทีมงานได้ทำการแก้ใขโดยการ Hotfix ปัญหานี้อย่างเร่งด่วนแล้ว

Posted Oct 30, 2019 - 17:27 GMT+07:00

Resolved
ขณะนี้สามารถเข้าใช้งานระบบได้ปกติแล้ว
Posted Oct 29, 2019 - 21:55 GMT+07:00
Monitoring
ขณะนี้สามารถเข้าใช้งานระบบได้ปกติแล้ว หากพบปัญหาเข้าใช้งานไม่ได้ กรุณาติดต่อทาง https://m.me/page365app
Posted Oct 29, 2019 - 20:57 GMT+07:00
Investigating
ขณะนี้พบปัญหาระบบขัดข้องทางเทคนิค ทำให้ไม่สามารถใช้งานได้ชั่วคราว ทีมงานกำลังตรวจสอบสาเหตุและดำเนินการแก้ไข ขออภัยในความไม่สะดวกเป็นอย่างยิ่ง
Posted Oct 29, 2019 - 20:23 GMT+07:00
This incident affected: เว็บไซต์ Page365.