ปัญหาการเปิดบิลและเปิดหน้าเว็บช้า
Incident Report for Page365
Resolved
ขณะนี้สามารถใช้งานได้ตามปกติแล้ว ขออภัยในความไม่สะดวกเป็นอย่างยิ่ง
Posted 12 months ago. Sep 06, 2018 - 23:01 GMT+07:00
Update
ทีมงานได้ทำการแก้ไขปัญหาโหลดหน้าจัดการร้านค้าช้าเรียบร้อยแล้ว และขณะนี้กำลังแก้ไขปัญหาการเปิดบิลช้า ซึ่งจะใช้เวลาประมาณ 30-40นาที ขออภัยในความไม่สะดวกเป็นอย่างยิ่ง
Posted 12 months ago. Sep 06, 2018 - 21:59 GMT+07:00
Identified
ทีมงานกำลังทำการแก้ปัญหาการเปิดบิลและเปิดหน้าเว็บช้า ขออภัยในความไม่สะดวกเป็นอย่างยิ่ง
Posted 12 months ago. Sep 06, 2018 - 21:24 GMT+07:00
This incident affected: เว็บไซต์ Page365 and บิลออนไลน์.