แก้ไขปัญหาระบบช้า
Incident Report for Page365
Resolved
ขณะนี้ระบบสามารถใช้งานได้ตามปกติแล้ว หากมีปัญหาการใช้งานสามารถติดต่อทีมงานได้ที่ https://m.me/page365app
Posted 10 months ago. Jun 27, 2018 - 12:32 GMT+07:00
Investigating
เนื่องจากมีผู้ใช้งานแจ้งปัญหาระบบช้าเป็นจำนวนมาก ในเวลา 12.00 น. ทีมงานจะดำเนินการแก้ไข ซึ่งคาดว่าน่าจะใช้เวลาประมาณ 15 นาที ระหว่างที่กำลังแก้ไขนี้อาจทำให้ท่านไม่สามารถเข้าใช้งานระบบได้ หรือใช้งานระบบได้ช้า ทางเราต้องขออภัยเป็นอย่างยิ่งด้วยครับ
Posted 10 months ago. Jun 27, 2018 - 11:52 GMT+07:00
This incident affected: เว็บไซต์ Page365.